Page 5 of 5 FirstFirst 12345
Results 61 to 70 of 70
  1. #61
    offline Itty Bitty Modder
    Join Date
    Jun 2007
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Downloads
    58
    Uploads
    0
    el flash and backup no me reconoce el k1 y quiero hacerle una copia no se que puedo hacer y descarge esos archivos pero aun nada que hago me pudieran ayudar por fa muchas gracias

  2. #62
    offline Itty Bitty Modder
    Join Date
    Feb 2008
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Downloads
    12
    Uploads
    0

    problema con el flash Backup

    ya llevo mas de media hora con el backup de mi K1 y solo va por CG1 pero es demasiado lento, alguna ayuda por favor

    no puedo hacer el backup el proceso se termino y no pudo hacer nada se quedo en CG1, he hecho todo el procedimiento como lo indican y no me resulta, sera que hay que comprar la licencia para poder utilizar el F&B, hay otro metodo de modificarlo con otro programa
    Last edited by metjason; 02-09-2009 at 11:49 AM. Reason: Automerged Doublepost

  3. #63
    offline Beta-Testers LinuxMod 4
    Join Date
    Nov 2008
    Posts
    101
    Thanks
    48
    Thanked 46 Times in 14 Posts
    Downloads
    71
    Uploads
    0
    ayuda please me sale un error al flashearlo el error ph 39 y cargo el backup que hice y todo bien pero al ponerle un MP me sale ese error

  4. #64
    offline Administrator
    Join Date
    Nov 2006
    Posts
    14,024
    Thanks
    2,800
    Thanked 3,902 Times in 2,550 Posts
    Downloads
    1
    Uploads
    0
    Flashealo con RSD Lite.
    Anything you need please contact me thru Private Message.

  5. #65
    offline So I Hear You Can Mod
    Join Date
    Jul 2008
    Posts
    128
    Thanks
    160
    Thanked 25 Times in 13 Posts
    Downloads
    56
    Uploads
    0
    Hola amigos les cuento que flasheando el k1 de un amigo con el F&B lo conectamos y todo se demoro unos 10 mins y luego el programa salio done. kisimos encederlo y se queda en la pantalla del boot y dice low batery. Por favor orienteme en como puedo hacer para salvarlo. Gracias

  6. #66
    Julio_MotoMod's Avatar
    offline Modding Linux
    Join Date
    Oct 2007
    Posts
    1,339
    Thanks
    210
    Thanked 469 Times in 225 Posts
    Downloads
    344
    Uploads
    9
    Hola tengo una pregunta . Si el fw original esta dañado es necesario hacele el backup para meterle to MP . Y amigo revisa si la batería esta cargada ........ Saludos........

  7. #67
    offline Administrator
    Join Date
    Nov 2006
    Posts
    14,024
    Thanks
    2,800
    Thanked 3,902 Times in 2,550 Posts
    Downloads
    1
    Uploads
    0
    Si el FW orginal está dañado no es necesario hacer backup, solo asegurate que el nuevo que le vas a meter sea la misma version que el firmware actual.
    Anything you need please contact me thru Private Message.

  8. #68
    offline Itty Bitty Modder
    Join Date
    Jun 2009
    Posts
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Downloads
    4
    Uploads
    0
    chicos disculpen pero este es mi primer cel, pero la vdd no me gsuta mucho, me entere que se podria mejorar, pero la vdd no entiendo nada de el tutorial, no se que es MP, backup, y no se realmente que programasd utilizar, pues prferiria que sea con el que explicaste nel utorial, mi mail es MDXGIANKARlo@hotmail.com, ojala puedas ayudarme ...gracias

  9. #69
    offline Itty Bitty Modder
    Join Date
    Sep 2009
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Downloads
    1
    Uploads
    0
    Hola. como estan?.
    Bueno les comento lo que me paso..
    Me regalaron un K1 que no andaba bien.. pense que flashandolo andaria.. Segui todas las instrucciones de la guia.. tengo el backup.. cuando lo voy a flashar (selec flash) Empiesa y todo... pero lo deje como 4 horas.. y no avansaba.. lo cancele.. y ahora el cel dice (Boot loader Oa.b4 sw version: r4527_g_08.22.09r_a ph sig err: 35:02 mas abajo dice (Ok to program connect usb data cable)

    Lo que entendi de todo eso es.. Reinicie la pc.. porque se me habia colgado.. Cuando abro el programa Flash and Backup No me detecta el cel..
    Por favor necesito ayuda!!! diganme!!
    mi msn es Por si las moscas..
    Desde ya muchas gracias!!
    Salu2 a toda la comunidad.
    Last edited by russoeternal; 09-30-2009 at 01:20 PM.

  10. #70
    offline Itty Bitty Modder
    Join Date
    Oct 2009
    Posts
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Downloads
    6
    Uploads
    0
    hola mira soy nuevo en esto de los cell pero en tonces no me a que dado dificil hacer algunos procesos pero en este si lle bo ya un dia completo haciendo el flacheo pero tan solo lleva la prte que dice leyendo code group:CG1 y no ha bansado y en la barra de donde muestra la cantidad del proceso quelleba ba pasando la mitad pero no termina se gun la cantidad de timpo que falta disque
    falta 0-564:0-40 en donde 40 ba disminullendo por segundos te agradesco si me esplicas que hacer puesto que no entiendo la demora del proceso

    pos ha mi me paso lo de que no reconose el cell (tmabien se me bloqueo la pc y no decia nada la reinicie y el cell ya no conectaba la pc porque la pc no reconocia el cell) pos no se en todas las cosas que descarge e istale habia un programa que se llama Motorola Driver installer lo habri para ver que podia hacer con el y el lo que hace es buscra los driver para el cell yo le di en la obcion que dice clean and reinstall y me soluciono el problema apenas termino de realizar el proceso me reconocio la pc el cell formate cell y me puse hacer lo del flasheo y hay quede

    hola mira soy nuevo en esto de los cell pero en tonces no me a que dado dificil hacer algunos procesos pero en este si lle bo ya un dia completo haciendo el flacheo pero tan solo lleva la prte que dice leyendo code group:CG1 y no ha bansado y en la barra de donde muestra la cantidad del proceso quelleba ba pasando la mitad pero no termina se gun la cantidad de timpo que falta disque
    falta 0-564:0-40 en donde 40 ba disminullendo por segundos te agradesco si me esplicas que hacer puesto que no entiendo la demora del proceso

    hey decubri algo que el cel cambia de modo es decir no se el nombre pero es cundo la pantalla se pone de color blanco yo esta probando con otros programas y cuando en una de las guias desia que lo pusiera en ese modo el programa abanso mas rapido la forma de ponerlo en eso modo es *#power todos al mismo tiempo estando el cel apagado
    Last edited by luydjmix01; 10-07-2009 at 07:50 AM. Reason: Automerged Doublepost

Page 5 of 5 FirstFirst 12345

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •