Results 1 to 4 of 4
  1. #1
    offline Itty Bitty Modder
    Join Date
    May 2009
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Downloads
    8
    Uploads
    0

    K1 sin señal HDP¡

    es un k1 casi nuevo, y me lo regalaron asi sin señal, le puse de todo, hice de todo pero no consigo que tenga servicio me sale sin señal con todas las prestadoras de telefonia celular

    necesitaria si alguien puede darme una mano que me pasen la edicion de seem para estos modelos a ver si asi logra recuperar la señal pero la verdad estoy OUT

    si me ayudan se lo agradezco bye

  2. #2
    eddie817's Avatar
    offline Skilfull Modder
    Join Date
    Jul 2007
    Location
    Siguatepeque, Honduras.
    Posts
    876
    Thanks
    78
    Thanked 155 Times in 91 Posts
    Downloads
    441
    Uploads
    7
    voy a buscar la lista de ediciones de seem, pero por mientras, has probado flasheando? proba el MP de dmattsteph. bueno, eso deberia de solucionarlo si fuera un problema de la seem.
    http://www.modmymoto.com/forums/image.php?type=sigpic&userid=100040&dateline=12473  69558
    Moto V3xx -- R261171MRK
    Custom Skins, Edited Seems, Dark Indium DRM, etc.
    Waiting for RSA Removal!

  3. #3
    lazel's Avatar
    offline Of Mice and Modders
    Join Date
    Mar 2007
    Location
    zarate,buenos aires
    Posts
    86
    Thanks
    12
    Thanked 4 Times in 4 Posts
    Downloads
    61
    Uploads
    0
    Ando con el mismo problema y no encuentro solución...lo mas raro es q me figura el este activado pero dice solo emergencias -.-

  4. #4
    offline Itty Bitty Modder
    Join Date
    Feb 2011
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Downloads
    14
    Uploads
    0
    fijense que en la parte de atrás tiene algo que es como de goma, circular, quítenlo y digan qué ven... si ven una pieza cuadrada con un círculo está bien, pero si no, vayan pensando en llevarlo a servicio técnico. a mí me pasó que cuando le hice un tp se salió esa pieza, pero la pegué con adhesivo y ahí se quedó, a veces se pierde la señal y tengo que apretar o mover esa cosa de goma.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •